<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wwsb"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wwsb/web/politics/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "SCOTT BAUER",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/12/04/wisconsin-republicans-vote-weakening-governor-power/",
    "contentId": "74VIR6T3R5DJBP5MNJTPFZC37A",
    "contentName": "Wisconsin Republicans to vote on weakening governor's power",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-04T14:13:10.573Z",
    "description": "Wisconsin Republicans plan dramatic votes in the state Legislature in a sweeping attempt to limit the powers of the incoming Democratic governor and attorney general",
    "hasVideo": "false",
    "metaDescription": "Wisconsin Republicans plan dramatic votes in the state Legislature in a sweeping attempt to limit the powers of the incoming Democratic governor and attorney general",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/politics/national",
                            "path": "/politics/national",
                          }
                        
                      ,
    "publishedDay": "04",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "wwsb",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="bTChB8DHEVA3Bw3-lcGOMgWZhiZ1WjIHHCOt1EXRUiw"/> <title>Wisconsin Republicans to vote on weakening governor&#039;s power</title> <meta name="keywords" content="US, XGR,, Wisconsin Legislature, Lame Duck"> <meta name="news_keywords" content="US, XGR,, Wisconsin Legislature, Lame Duck"/> <meta name="date" content="2018-12-04T14:13:10.573Z"/> <meta itemprop="description" name="description" content="Wisconsin Republicans plan dramatic votes in the state Legislature in a sweeping attempt to limit the powers of the incoming Democratic governor and attorney general"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/12/04/wisconsin-republicans-vote-weakening-governor-power/"> <meta name="twitter:title" content="Wisconsin Republicans to vote on weakening governor's power"/> <meta name="twitter:image" content="http://www.mysuncoast.com/resizer/fOQCW_SOScKYx4RTyJsk_WJdWYM=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Z55EPOJGGBF4XDFF5XIYDCLSTI.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Wisconsin Republicans plan dramatic votes in the state Legislature in a sweeping attempt to limit the powers of the incoming Democratic governor and attorney general"/> <meta name="twitter:site" content="@mysuncoast"/> <meta name="twitter:creator" content="@mysuncoast"> <meta property="og:url" content="/2018/12/04/wisconsin-republicans-vote-weakening-governor-power/"/> <meta property="og:title" content="Wisconsin Republicans to vote on weakening governor's power"/> <meta itemprop="image" property="og:image" content="http://www.mysuncoast.com/resizer/fOQCW_SOScKYx4RTyJsk_WJdWYM=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Z55EPOJGGBF4XDFF5XIYDCLSTI.jpg"/> <meta property="og:description" content="Wisconsin Republicans plan dramatic votes in the state Legislature in a sweeping attempt to limit the powers of the incoming Democratic governor and attorney general"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.mysuncoast.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="185627364895621"/> <meta property="fb:pages" content="107410009289309"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/mysuncoast/"> <link rel="amphtml" href="/2018/12/04/wisconsin-republicans-vote-weakening-governor-power/?outputType=amp"> <meta name="author" content="SCOTT BAUER"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.mysuncoast.com",
        "logo": "http://www.mysuncoast.com/pb/resources/images/rm_icons/wwsb-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/mysuncoast/" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wwsb-logo.svg?v=36)}</style> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-featuresd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-servicesd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <script async src="/pb/resources/dist/d404f83286001ac73b19/rm/rm-indexd404f83286001ac73b19.js?v=36"></script> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=36"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.mysuncoast.com/advertise" class="color-grey-dark">Advertising With Us</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.mysuncoast.com/apps" class="color-grey-dark">Find Our Apps</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.mysuncoast.com/apps" class="color-grey-dark">Sign Up For Our Newsletters</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.abc7digitalmedia.com/" class="color-grey-dark">ABC 7 Digital Media</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.mysuncoast.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/entertainment/suncoast-view" class="">Suncoast View</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.mysuncoast.com/live" class="">Live Stream</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.mysuncoast.com/contact-us/" class="">Contact</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/local" class="color-white">Local News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/health" class="color-white">Health</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/redtide" class="color-white">Red Tide</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/investigate" class="color-white">ABC7 at 7pm</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/state" class="color-white">State</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="/news/oddities" class="color-white">Oddities</a> </li> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/sports" class="color-white">Sports</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/traffic" class="color-white">Traffic</a> </li> <li class="list-unstyled padded padded-sm padded-right li-13"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> <li class="list-unstyled padded padded-sm padded-right li-14"> <a href="/weather/hurricane" class="color-white">Hurricane</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/contests" class="color-white">Contests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/pets/animal-outtakes" class="color-white">Animal Outtakes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/black-almanac" class="color-white">Black Almanac</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/chalkboard-champions" class="color-white">Chalkboard Champions</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/hunger" class="color-white">Help the Hungry</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/news/entertainment/line-dance-central" class="color-white">Line Dance Central</a> </li> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="http://www.mysuncoast.com/lottery" class="color-white">Lottery Numbers</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news/entertainment/suncoast-view" class="color-white">Suncoast View</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/food/recipe" class="color-white">Recipes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/food/restaurants" class="color-white">Restaurants</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.abc7digitalmedia.com/" class="color-white">ABC7 Digital Media</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.mysuncoast.com/advertise" class="color-white">Advertise With Us</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.mysuncoast.com/contact-us/" class="color-white">Contact Us</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.mysuncoast.com/apps" class="color-white">Newsletter Signup</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.mysuncoast.com/staff/" class="color-white">Staff</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://www.mysuncoast.com/apps" class="color-white">Use Our Apps</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wwsb-breaking/" data-url="/pb/api/v2/render/feature" data-website="wwsb" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wwsb-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wwsb"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad617-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad617" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad617",slotName:"wwsb/web/politics/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"74VIR6T3R5DJBP5MNJTPFZC37A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Wisconsin Republicans to vote on weakening governor's power</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Wisconsin Republicans to vote on weakening governor&#039;s power" src="http://www.mysuncoast.com/resizer/_nTlTuk82WTlp8TU4BXTxDw5meM=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/Z55EPOJGGBF4XDFF5XIYDCLSTI.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Opponents of an extraordinary session bill submitted by Wisconsin Republican legislators gather for a rally outside the Wisconsin state Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (John Hart) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Wisconsin+Republicans+to+vote+on+weakening+governor%27s+power&amp;url=http%3A%2F%2Fwww.mysuncoast.com%2F2018%2F12%2F04%2Fwisconsin-republicans-vote-weakening-governor-power%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mysuncoast.com%2F2018%2F12%2F04%2Fwisconsin-republicans-vote-weakening-governor-power%2F&amp;title=Wisconsin+Republicans+to+vote+on+weakening+governor%27s+power', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Wisconsin%20Republicans%20to%20vote%20on%20weakening%20governor%27s%20power&amp;body=Read%20more%20on%20Wisconsin%20Republicans%20to%20vote%20on%20weakening%20governor%27s%20power%20at%20http%3A%2F%2Fwww.mysuncoast.com%2F2018%2F12%2F04%2Fwisconsin-republicans-vote-weakening-governor-power%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">SCOTT BAUER</span> <span class="font-bold">|</span> <span class="timestamp"> December 4, 2018 at 9:13 AM EST - Updated December 4 at 9:48 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>MADISON, Wis. (AP) — Wisconsin Republicans, just weeks away from losing control of both the governor and attorney general's offices, planned dramatic lame-duck votes Tuesday on a sweeping attempt to limit the powers of incoming Democrats, a move that opponents decried as a last-gasp power grab and attempt to invalidate the election.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Another Republican proposal to move the 2020 presidential primary election from April to March appears to be dead. A Republican-controlled committee did not advance the plan Monday, and the panel's co-chairs said it didn't have enough votes to pass.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Once approved by the Legislature, the other measures would head to Republican Gov. Scott Walker for his signature just five weeks before he is replaced by Democrat Tony Evers. Republicans maintained majority control of the state Legislature in the November election, and thanks to the rare lame-duck session, Walker has a chance to leave one final mark on the state after losing his bid for a third term last month.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Members of the public testified against the measures at a sometimes raucous hearing that ran deep into the night Monday. All but one person testified against the measures, and the bill's sponsors, breaking with normal practice, did not appear or send surrogates to speak in support on their behalf.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1106-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1106" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1106",slotName:"wwsb/web/politics/national/74VIR6T3R5DJBP5MNJTPFZC37A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"The people aren't asking for this," Democratic Rep. Chris Taylor said. "You did not run on this. You didn't tell people you would do everything in your power to take away the power of a newly elected governor and attorney general. You rig the system when you win and you rig the system when you lose."</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Opponents of an extraordinary session bill submitted by Wisconsin Republican legislators gather for a rally outside the Wisconsin state Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP)" data-src="http://www.mysuncoast.com/resizer/xxowyrn4iaJjRgDUvPyx7dsJKro=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/RKWK6BG52FF5XFXXCK6WLZBMHY.jpg" src="http://www.mysuncoast.com/resizer/wNH1hUR0hnv6GL_rUcWLz1ncwPE=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/RKWK6BG52FF5XFXXCK6WLZBMHY.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Opponents of an extraordinary session bill submitted by Wisconsin Republican legislators gather for a rally outside the Wisconsin state Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Republican Rep. John Nygren, co-chair of the committee, downplayed the lame-duck proposals and said the goal was to establish balance in power between the Legislature and governor. Nygren said it was a positive step that would "bring us together to solve the problems of the state."</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Opponents of an extraordinary session bill submitted by Wisconsin Republican legislators hold &quot;Stop Lame Duck&quot; signs at a rally outside the Wisconsin state Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP)" data-src="http://www.mysuncoast.com/resizer/heaeqciTC5WE7-ArY9u4O_A03kE=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/J7MES73NBJAONEY34FK7FPZQUE.jpg" src="http://www.mysuncoast.com/resizer/GBc82cpHVLlfw0AHw_EttmFdCL8=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/J7MES73NBJAONEY34FK7FPZQUE.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Opponents of an extraordinary session bill submitted by Wisconsin Republican legislators hold "Stop Lame Duck" signs at a rally outside the Wisconsin state Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Evers, incoming Democratic Attorney General Josh Kaul and other opponents urged Republicans to reject the measures. Protesters flooded the Capitol on Monday, chanting "Shame!" and occasionally disrupted the public hearing and a news conference with Republican leaders.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1908-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1908" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1908",slotName:"wwsb/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Opponents of an extraordinary session bill submitted by the state's Republicans are told to quiet down by Sergeant of Arms staffer Jeanine Schneider outside a public hearing regarding the bill at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP)" data-src="http://www.mysuncoast.com/resizer/nGt1y6YJxgLmd_WTGPFswD9gTLQ=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5NLR3H3F7NEMBF4XWWPAKMX4XQ.jpg" src="http://www.mysuncoast.com/resizer/6ig3vBoBDyaC5h5CESLmrQCb6Wo=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5NLR3H3F7NEMBF4XWWPAKMX4XQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Opponents of an extraordinary session bill submitted by the state's Republicans are told to quiet down by Sergeant of Arms staffer Jeanine Schneider outside a public hearing regarding the bill at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The lame-duck maneuvering in Wisconsin is similar to what Republicans did in North Carolina two years ago and to what is being discussed in Michigan before a Democratic governor takes over there. The bills were moving quickly in Wisconsin, having just been made public late Friday afternoon .</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1285-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1285" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1285",slotName:"wwsb/web/politics/national/74VIR6T3R5DJBP5MNJTPFZC37A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Wisconsin state legislators begin a public hearing on an extraordinary session bill submitted by the state's Republicans at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP)" data-src="http://www.mysuncoast.com/resizer/N3JmZMKi_p8EgkdnvWhk0_JwDVw=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2OBLFBEX4JAZJC3CQJT6XON5PY.jpg" src="http://www.mysuncoast.com/resizer/o8-3sG5ZVIXLA83ZtXcQWVA9TcE=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2OBLFBEX4JAZJC3CQJT6XON5PY.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Wisconsin state legislators begin a public hearing on an extraordinary session bill submitted by the state's Republicans at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Walker signaled support for the moves Monday, and his office has been working with Republicans on crafting the package. But Evers called the unusual lame-duck session "rancor and politics as usual." The last lame-duck session in Wisconsin was in 2010 when Democrats tried unsuccessfully to enact labor agreements.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Terry Parisi and her brother, John Parisi, join other opponents of an extraordinary session bill submitted by Wisconsin Republican legislators at a rally outside the Wisconsin state Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP)" data-src="http://www.mysuncoast.com/resizer/XyPZDiORlXPJ_Wur3_OHRSX7fv8=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FSJET3XWOBH2HHOE2ZTQESUPNQ.jpg" src="http://www.mysuncoast.com/resizer/KsedMOqd16V6IG4gbXLsjqiKWug=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/FSJET3XWOBH2HHOE2ZTQESUPNQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Terry Parisi and her brother, John Parisi, join other opponents of an extraordinary session bill submitted by Wisconsin Republican legislators at a rally outside the Wisconsin state Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Republicans had proposed moving the date of the 2020 presidential primary to improve the chances of a conservative Supreme Court justice, who was appointed by Walker and is on the ballot that year. But election clerks objected, citing the $7 million cost and logistical challenge of holding a third election within a two-month period.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Attendees of a public hearing on an extraordinary session bill submitted by the state's Republicans wait to enter the chambers of the hearing at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP)" data-src="http://www.mysuncoast.com/resizer/10UiZabTs2yX8eMLfmTgnnexv8o=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WZYMGC5SARHRFBQC3BZN2LCXMM.jpg" src="http://www.mysuncoast.com/resizer/9aXO5UsY8Orq40v4O57ujSVo45E=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/WZYMGC5SARHRFBQC3BZN2LCXMM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Attendees of a public hearing on an extraordinary session bill submitted by the state's Republicans wait to enter the chambers of the hearing at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It didn't even get a vote in the committee. Republican committee co-chairs said after the meeting that it didn't have votes in the Senate to pass.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Opponents of an extraordinary session bill submitted by the state's Republicans chant outside the session at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP)" data-src="http://www.mysuncoast.com/resizer/zBHrBlc4aI6nBrCQ6YOwqwbu_Q0=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/DOQK6VJE3ZANHNWBUHTLNO22KU.jpg" src="http://www.mysuncoast.com/resizer/KJHagPH1EckKPuWJ9mgw7zv6aNw=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/DOQK6VJE3ZANHNWBUHTLNO22KU.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Opponents of an extraordinary session bill submitted by the state's Republicans chant outside the session at the Wisconsin State Capitol in Madison, Wis., Monday, Dec. 3, 2018. (John Hart/Wisconsin State Journal via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The remaining proposals would weaken the governor's ability to put in place rules that enact laws and shield the state jobs agency from his control. Republicans also want to limit early voting to no more than two weeks before an election.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad57-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad57" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad57",slotName:"wwsb/web/politics/national/74VIR6T3R5DJBP5MNJTPFZC37A",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People gather to protest outside a lame-duck session of the Joint Finance Committee at the Capitol in Madison, Wis., Monday, Dec. 3, 2018. Wisconsin Republicans moved quickly Monday with a rare lame-duck session that would change the 2020 presidential primary date and make sweeping changes to the duties of the governor and attorney general's offices. (Mark Hoffmanf/Milwaukee Journal-Sentinel via AP)" data-src="http://www.mysuncoast.com/resizer/aLS9rQ4H_JuLf-YVqljRQp8nQ9Q=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ISH7XGBHSRDDRMK4ECHCHKRJOA.jpg" src="http://www.mysuncoast.com/resizer/q9Fc8BNfAmope7R_DOvj338axgc=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ISH7XGBHSRDDRMK4ECHCHKRJOA.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People gather to protest outside a lame-duck session of the Joint Finance Committee at the Capitol in Madison, Wis., Monday, Dec. 3, 2018. Wisconsin Republicans moved quickly Monday with a rare lame-duck session that would change the 2020 presidential primary date and make sweeping changes to the duties of the governor and attorney general's offices. (Mark Hoffmanf/Milwaukee Journal-Sentinel via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Other measures would weaken the attorney general's office by allowing Republican legislative leaders to intervene in cases and hire their own attorneys. A legislative committee, rather than the attorney general, would have to sign off on withdrawing from federal lawsuits. That would stop Evers and Kaul from fulfilling their campaign promises to withdraw Wisconsin from a multi-state lawsuit seeking repeal of the Affordable Care Act.</p> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="Senate Majority Leader Scott Fitzgerald speaks during a news conference Monday, December 3, 2018 at the Capitol in Madison, Wis. Joining him were Assembly Speaker Robin Vos and State Sen. Alberta Darling. The Joint Finance Committee is taking up measures limiting the powers of Governor-elect Tony Evers and Attorney General John Kaul when they take office. Wisconsin Republicans planned to forge ahead Monday with a rare lame-duck session to give outgoing Republican Gov. Scott Walker a chance to limit the powers of his incoming Democratic successor, move the 2020 presidential primary date to benefit a conservative state Supreme Court justice and enact a host of other changes almost certain to spur legal challenges. (Mark Hoffman/Milwaukee Journal-Sentinel via AP)" data-src="http://www.mysuncoast.com/resizer/AIva7E_2YirhE5KmzDurTmXI9ds=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5HTTT7X56BHPBGV7NPKRG7KGUM.jpg" src="http://www.mysuncoast.com/resizer/CA0s2I8RkGMsr7znsrq_tuXswhQ=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5HTTT7X56BHPBGV7NPKRG7KGUM.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> Senate Majority Leader Scott Fitzgerald speaks during a news conference Monday, December 3, 2018 at the Capitol in Madison, Wis. Joining him were Assembly Speaker Robin Vos and State Sen. Alberta Darling. The Joint Finance Committee is taking up measures limiting the powers of Governor-elect Tony Evers and Attorney General John Kaul when they take office. Wisconsin Republicans planned to forge ahead Monday with a rare lame-duck session to give outgoing Republican Gov. Scott Walker a chance to limit the powers of his incoming Democratic successor, move the 2020 presidential primary date to benefit a conservative state Supreme Court justice and enact a host of other changes almost certain to spur legal challenges. (Mark Hoffman/Milwaukee Journal-Sentinel via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>They made opposition to that lawsuit a central part of both of their campaigns and handcuffing their ability to get Wisconsin out of the case has fueled Democratic arguments that Republicans are trying to invalidate the will of voters.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1132-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1132" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1132",slotName:"wwsb/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="People crowding a hallway vent their anger outside a lame duck session of the Joint Finance Committee Monday, December 3, 2018 at the Capitol in Madison, Wis. Wisconsin Republicans planned to forge ahead Monday with a rare lame-duck session to give outgoing Republican Gov. Scott Walker a chance to limit the powers of his incoming Democratic successor, move the 2020 presidential primary date to benefit a conservative state Supreme Court justice and enact a host of other changes almost certain to spur legal challenges. (Mark Hoffman/Milwaukee Journal-Sentinel via AP)" data-src="http://www.mysuncoast.com/resizer/_6Yu-uP8xbCXEOMKG7bPLXIKY6c=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/KNBDHINXHRHVJABF3JDMCNMA4E.jpg" src="http://www.mysuncoast.com/resizer/8VvcZ1j4NMDNafQzAeD37ccoXig=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/KNBDHINXHRHVJABF3JDMCNMA4E.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> People crowding a hallway vent their anger outside a lame duck session of the Joint Finance Committee Monday, December 3, 2018 at the Capitol in Madison, Wis. Wisconsin Republicans planned to forge ahead Monday with a rare lame-duck session to give outgoing Republican Gov. Scott Walker a chance to limit the powers of his incoming Democratic successor, move the 2020 presidential primary date to benefit a conservative state Supreme Court justice and enact a host of other changes almost certain to spur legal challenges. (Mark Hoffman/Milwaukee Journal-Sentinel via AP) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Opponents have said many of the changes would likely be challenged in court, a process that could create even more gridlock in state government next year.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>Follow Scott Bauer on Twitter: https://twitter.com/sbauerAP</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.mysuncoast.com/2018/12/04/wisconsin-republicans-vote-weakening-governor-power/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.mysuncoast.com/2018/12/04/wisconsin-republicans-vote-weakening-governor-power/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad685-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad685" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad685",slotName:"wwsb/web/politics/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"74VIR6T3R5DJBP5MNJTPFZC37A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-cloudy" data-default-location-code="USFL0446" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wwsb" data-location-code="USFL0446" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USFL0446,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.mysuncoast.com/weather"> <img class="radar-image" src="" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="73" data-temp-c="23"> 73</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/67_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Sarasota, FL</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.mysuncoast.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad100-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad100" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad100",slotName:"wwsb/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-99760" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/04/capitol-bush-remembered-great-man-gentle-soul/"> <img class="width-full " alt="In Capitol, Bush remembered as ‘great man’ and ‘gentle soul’ " src="http://www.mysuncoast.com/resizer/W_KFlBtxc7QmvMd6a8dxKTZMC6Y=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5DIJIJ77KRB3BD6XS3XN3E6QUM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/04/capitol-bush-remembered-great-man-gentle-soul/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; In Capitol, Bush remembered as ‘great man’ and ‘gentle soul’ </a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The Trumps stood in front of Bush's casket with their eyes closed for a few moments Monday evening before Trump gave a salute. The former president will lie in state until services Wednesday at Washington National Cathedral.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/04/fate-state-official-raises-questions-about-nh-primary/"> <img class="width-full " alt="Fate of state official raises questions about NH primary" src="http://www.mysuncoast.com/resizer/ZTIU1Sq45m4ngs2AWvlJLdndL8I=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/56SEKRXPKRBIZMHBJDZ6DSPBHY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/04/fate-state-official-raises-questions-about-nh-primary/"> Fate of state official raises questions about NH primary</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Possible ouster of New Hampshire's longtime secretary of state raises questions about the future of its coveted first-in-the-nation presidential primary</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>HOLLY RAMER</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad27-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad27" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad27",slotName:"wwsb/web/politics/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"74VIR6T3R5DJBP5MNJTPFZC37A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-21884" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/04/bush-state-funeral-follows-generations-tradition/"> <img class="width-full " alt="Bush's state funeral follows generations of tradition" src="http://www.mysuncoast.com/resizer/pCt7JNsg5MB9m1h5rxMFnvtUADk=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/N2AT7UVGHJCIBHVPXFEQHRHIIU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/04/bush-state-funeral-follows-generations-tradition/"> Bush's state funeral follows generations of tradition</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>The Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 7:53 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/04/bush-trump-presidencies-show-how-gop-itself-has-changed/"> <img class="width-full " alt="Bush and Trump presidencies show how GOP itself has changed" src="http://www.mysuncoast.com/resizer/XujGaB1O2dXJl3S7hmRgEDmZx3Y=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/E4BLIOJEV5BRVCKB4MJCXPFGB4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/04/bush-trump-presidencies-show-how-gop-itself-has-changed/"> Bush and Trump presidencies show how GOP itself has changed</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>STEVE PEOPLES</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 7:43 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/04/ap-source-cia-director-brief-senators-khashoggi-death/"> <img class="width-full " alt="AP source: CIA director to brief senators on Khashoggi death" src="http://www.mysuncoast.com/resizer/fnbhhz6e_feFI7y5UuCETIceYdI=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CKFG6FX52RCUVOUTXPZ3TY5S4E.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/04/ap-source-cia-director-brief-senators-khashoggi-death/"> AP source: CIA director to brief senators on Khashoggi death</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>LISA MASCARO</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 7:43 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/04/case-accusing-trump-profiting-his-office-moves-ahead/"> <img class="width-full " alt="Case accusing Trump of profiting from his office moves ahead" src="http://www.mysuncoast.com/resizer/wt7Eh9X7Jg_beqHmGWT56Br8w3o=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/2BGU6LANSNCZVJCM55FPQ5DR74.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/04/case-accusing-trump-profiting-his-office-moves-ahead/"> Case accusing Trump of profiting from his office moves ahead</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>TAMI ABDOLLAH</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 7:43 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad52-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad52" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad52",slotName:"wwsb/web/politics/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"74VIR6T3R5DJBP5MNJTPFZC37A"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.mysuncoast.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1477 10th Street<br/>Sarasota, Fl. 34236 </p> <a class="call-to-action uppercase color-white" href="http://www.mysuncoast.com/contact-us/">Reach Out To Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12793-Sarasota" class="color-white">WWSB Careers</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wwsb" class="color-white">FCC Public File</a></li> <li><a href="http://webpubcontent.raycommedia.com/wwsb/PDF/EEO-Report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.mysuncoast.com/2018/10/15/closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="http://www.mysuncoast.com/2018/09/19/terms-service/" class="color-white">Terms of Service</a></li> <li><a href="http://www.mysuncoast.com/2018/09/19/privacy-policy/" class="color-white">Privacy Policy</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/mysuncoast" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/mysuncoast/" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/mysuncoast" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12793-Sarasota" class="color-white">WWSB Careers</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wwsb" class="color-white">FCC Public File</a></li> <li><a href="http://webpubcontent.raycommedia.com/wwsb/PDF/EEO-Report.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.mysuncoast.com/2018/10/15/closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="http://www.mysuncoast.com/2018/09/19/terms-service/" class="color-white">Terms of Service</a></li> <li><a href="http://www.mysuncoast.com/2018/09/19/privacy-policy/" class="color-white">Privacy Policy</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/mysuncoast" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/mysuncoast/" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://instagram.com/mysuncoast" target="_blank" role="button" aria-label="Visit Instagram" rel="noopener noreferrer"> <i class="fab fa-instagram "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=36'></script>